Utilizamos cookies, si continúas navegando, consideramos que aceptas su uso.

Página 1 de 2 12 ÚltimoÚltimo

Soporte técnico qué opináis de los líquidos limpiadores de componentes electrónicos?? AYUDA!!!

COMPRA EN:  PCcomponentes 
  1. #1

    qué opináis de los líquidos limpiadores de componentes electrónicos?? AYUDA!!!

    resulta que tengo un ordenador que desde hace un par de años, tiene algunos problemillas al arrancar. Esto es, lo enciendo, y empiezan a sonar pitidos, 4 en total, uno más largo y 3 cortos. Según lo que he leido por ahí, sería un problema de la tarjeta gráfica, y es cierto que cuando la he quitado y he enchufado el monitor en el puerto VGA de la placa base, ha funcionado muy bien.

    Pero es que muchas veces, la mayoría de ellas, pasado un tiempo, y aunque tenga la tarjeta gráfica que supuestamente da problemas, lo apago y lo enciendo y va bien, esto es, carga todo completamente y funciona.

    Curiosamente se ha tirado así todo el verano, esto es cuando lo encendía por la mañana, empezaba a pitar, lo dejaba encendido y me iba a desayunar, y cuando volvía, lo apagaba y encendía y funcionaba todo bien. Pero ha sido llegar el frio, y ya no enciende. Se queda en los pitidos y se queda ahí sin arrancar ni hacer nada más.....

    El caso es que se lo comenté a uno que parece entender bastante, y me dijo que probara con líquidos limpiadores de circuitos electrónicos.... me habló de un tal CRC. Y vamos, yo que siempre lo he limpiado con alcohol sin problemas, le hice caso y fui a comprarlo. Llegué a la tienda y se lo dije al dependiente, y cogió un bote, pero luego me preguntó para qué era, y cuando se lo dije, dejó el bote en la estantería y me dio otro.

    También debo decir que luego empecé a ver videos demostrativos, y la verdad es que le echan bastante de estos líquidos, así que lo mismo que vi, hice yo. Pero ya no sé si es que no dejé que se secara completamente o yo qué sé, que ahora lo enciendo, y si tiene la tarjeta gráfica, empiezan los pitidos y ahí se queda, y si quito la tarjeta gráfica, que era como funcionaba antes, ahora tampoco funciona y me pide entrar en la BIOS a modificarle no sé qué del Boot...... Pero vamos, lo del boot es el normal, esto es, primero las unidades de disco y luego el disco duro........


    En fin, chavales, que no tengo ni puta idea de qué hacer ni por dónde tirar, y esto me está afectando muy negativamente por este mismo tema, porque siempre he sabido arreglar los problemas de mi ordenador y ahora mismo no doy con la tecla y me encabrona muchísimo.

    A ver si alguien me puede decir algo al respecto.


    Un saludo.

  2. #2
    Liquidos... meeeh... Prueba a abrir y con aire comprimido...

  3. #3
    ForoParalelo: Miembro Avatar de Psychotron
    Registro
    19 jul, 14
    Mensajes
    20,600
    Pasale una goma de borrar a los contactos de la grafica y la ram, y prueba.

  4. #4
    Cita Iniciado por Gerap93 Ver mensaje
    Liquidos... meeeh... Prueba a abrir y con aire comprimido...
    tengo un aspirador de tamaño medio y lo he utilizado con muy buenos resultados en esto. Pero me dijo lo de los limpiadores esos líquidos, y quise probar.....

  5. #5
    Cita Iniciado por Psychotron Ver mensaje
    Pasale una goma de borrar a los contactos de la grafica y la ram, y prueba.
    pues te voy a hacer caso a ver, porque es que ya no se me ocurre nada de nada.... Gracias.

  6. #6
    ForoParalelo: Miembro Avatar de Psychotron
    Registro
    19 jul, 14
    Mensajes
    20,600
    Cita Iniciado por sr. Berengena Ver mensaje
    pues te voy a hacer caso a ver, porque es que ya no se me ocurre nada de nada.... Gracias.
    Totalmente en serio eh, usa la parte aspera de esas gomas que se usan para borrar bolígrafo



    No dejes birutilla, importante.

  7. #7
    Cita Iniciado por Psychotron Ver mensaje
    Pasale una goma de borrar a los contactos de la grafica y la ram, y prueba.
    nada, no ha funcionado...

  8. #8
    Cita Iniciado por Psychotron Ver mensaje
    Totalmente en serio eh, usa la parte aspera de esas gomas que se usan para borrar bolígrafo



    No dejes birutilla, importante.
    de ésas creo que no tengo ninguna... quizás tuviera de las otras, de las antiguas que la parte para borrar bolis era gris, pero a saber dónde están ahora.......

  9. #9
    Se trasca la magedia Avatar de PadreJerome
    Registro
    04 nov, 14
    Ubicación
    Norad Facilities
    Mensajes
    17,296
    El CRC no es más que alcohol isopropílico a presión. Es el mejor limpiador para electrónica, pero hay que guardar ciertas precauciones, no siempre mantener los circuitos impolutos es la mejor opción. Los contactos de los módulos no son eternos y pueden desprenderse, contocircuitarse incluso con la estática y acabar con la tarjeta o con la placa base entera (la mayoría de los transistores de las puertas lógicas son mos-fet, altamente sensibles a estáticas espurias). Es un riesgo que todos corremos al desmontar y montar.


    Si usas ese alcohol, debes desconectar los circuitos por completo de la red, no sólo apagar, sino desenchufar. Aguardar 5 minutos. Lo suyo sería usar una muñequilla anti-estática. Si no es así, procurar sacar las tarjetas con cuidado, manipulando desde los extremos de cada módulo, extrayendo procurando no tocar las pistas.

    Pasamos un pincel de cerdas suaves, naturales a ser posible, para retirar el polvo de los zócalos, aplicamos el alcohol, en aerosol o pulverizado. Dejamos secar 10 minutos y volvemos a conectar cuidadosamente comprobando que las tarjetas se hallan alojadas en sus zócalos se forma correcta. Un descuido puede ser fatal.

    Yo esto lo hago cuando ya no me queda más remedio, ya que los ventiladores funcionan de manera anormalmente ruidosa

    Pero obsesionarse con la limpieza de componentes es cargarse los zócalos en poco....
    No se deja hablar a las minorías silenciosas.

  10. #10
    Cita Iniciado por PadreJerome Ver mensaje
    El CRC no es más que alcohol isopropílico a presión. Es el mejor limpiador para electrónica, pero hay que guardar ciertas precauciones, no siempre mantener los circuitos impolutos es la mejor opción. Los contactos de los módulos no son eternos y pueden desprenderse, contocircuitarse incluso con la estática y acabar con la tarjeta o con la placa base entera (la mayoría de los transistores de las puertas lógicas son mos-fet, altamente sensibles a estáticas espurias). Es un riesgo que todos corremos al desmontar y montar.


    Si usas ese alcohol, debes desconectar los circuitos por completo de la red, no sólo apagar, sino desenchufar. Aguardar 5 minutos. Lo suyo sería usar una muñequilla anti-estática. Si no es así, procurar sacar las tarjetas con cuidado, manipulando desde los extremos de cada módulo, extrayendo procurando no tocar las pistas.

    Pasamos un pincel de cerdas suaves, naturales a ser posible, para retirar el polvo de los zócalos, aplicamos el alcohol, en aerosol o pulverizado. Dejamos secar 10 minutos y volvemos a conectar cuidadosamente comprobando que las tarjetas se hallan alojadas en sus zócalos se forma correcta. Un descuido puede ser fatal.

    Yo esto lo hago cuando ya no me queda más remedio, ya que los ventiladores funcionan de manera anormalmente ruidosa

    Pero obsesionarse con la limpieza de componentes es cargarse los zócalos en poco....
    pero por qué cuando hay calor funciona y cuando hay frio le cuesta tanto que puede pasar el día entero sin arrancar???

  11. #11
    Se trasca la magedia Avatar de PadreJerome
    Registro
    04 nov, 14
    Ubicación
    Norad Facilities
    Mensajes
    17,296
    Cita Iniciado por sr. Berengena Ver mensaje
    pero por qué cuando hay calor funciona y cuando hay frio le cuesta tanto que puede pasar el día entero sin arrancar???
    Tiene pinta de condensadores electrolíticos secos, puede ser en la misma placa o en la fuente de alimentación. Suelen ser condensadores de poco valor (pocos incluso 1 microfaradio). Son indispensables para hacer arrancar los alimentadores conmutados y si se secan, la fuente se hipa y no alcanza el umbral de arranque. Esto es muy normal. Prueba una fuente nueva antes de descartar la placa. Por eso ahora en las placas madre usan condensadores sólidos y no electrolíticos (algunas te lo muestran como ventaja y realmente es así). Porque esa es la muerte de muchas motherboards y fuentes de alimentación.
    Me gusta A sr. Berengena le gusta esto
    No se deja hablar a las minorías silenciosas.

  12. #12
    Cita Iniciado por PadreJerome Ver mensaje
    Tiene pinta de condensadores electrolíticos secos, puede ser en la misma placa o en la fuente de alimentación. Suelen ser condensadores de poco valor (pocos incluso 1 microfaradio). Son indispensables para hacer arrancar los alimentadores conmutados y si se secan, la fuente se hipa y no alcanza el umbral de arranque. Esto es muy normal. Prueba una fuente nueva antes de descartar la placa. Por eso ahora en las placas madre usan condensadores sólidos y no electrolíticos (algunas te lo muestran como ventaja y realmente es así). Porque esa es la muerte de muchas motherboards y fuentes de alimentación.
    pero la fuente ahora mismo debe ser el componente más nuevo de todos los que tengo en el ordenador...... como 2 años o así......

  13. #13
    Se trasca la magedia Avatar de PadreJerome
    Registro
    04 nov, 14
    Ubicación
    Norad Facilities
    Mensajes
    17,296
    Cita Iniciado por sr. Berengena Ver mensaje
    pero la fuente ahora mismo debe ser el componente más nuevo de todos los que tengo en el ordenador...... como 2 años o así......
    A título orientativo te lo digo, sin verlo es un poco especular, pero es probable, ya que esto que dices que a mayor temperatura ambiente, más fácil que arranque, es típico. No siempre lo más nuevo es lo que menos falla. Depende de la calidad, sobretodo, también de la intensidad de uso, de lo crítico del dimensionado de cada sección, de un fallo de fábrica...
    No se deja hablar a las minorías silenciosas.

  14. #14
    ForoParalelo: Miembro
    Registro
    07 oct, 15
    Mensajes
    1,056
    Los pitidos no son iguales en todas las marcas de placas.
    Puedes usar alcohol isopropílico para los circuitos pero no creo que vaya por ahí.
    Revisa que los condensadores no estén dañados.
    Si funciona bien sin la gráfica pues eso. Gráfica nueva.
    Estaría bien saber si aparece algo en pantalla o que entres en la bios y veas que reconoce todo, voltajes y temperaturas.
    El señor no firma porque es noble

  15. #15
    Cita Iniciado por Kasurro Ver mensaje
    Los pitidos no son iguales en todas las marcas de placas.
    Puedes usar alcohol isopropílico para los circuitos pero no creo que vaya por ahí.
    Revisa que los condensadores no estén dañados.
    Si funciona bien sin la gráfica pues eso. Gráfica nueva.
    Estaría bien saber si aparece algo en pantalla o que entres en la bios y veas que reconoce todo, voltajes y temperaturas.
    el problema es que yo de electrónica no tengo ni puta idea. Y luego habría otro problema, ya que por ejemplo, si me llevo la tarjeta y la pruebo en otra placa y funciona, el problema no sería de la tarjeta sino de la placa base.....

    Como no tengo material para hacer pruebas y demás, estoy por llevarlo a una tienda a ver. Pero es que joder, me toca profundamente los cojones que me he tirado todo el verano de puta madre con el ordenador, y ha sido justo llegar el frio el 19 de esta semana pasada, e irse a tomar porculo.......

    Me cago en la puta coño.....

  16. #16
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Mensajes
    16,933
    Normalmente en los ordenatas medianamente antiguos en los que los cambios de temperaturas les provocan problemas de arranque suele ser por que tienen problemas en los condensadores de la fuente o en los de la propia placa base. A ti te falla la gráfica que tienes por PCI E, así que o el condensador que le da servicio (suele estar al lado) ha petado o tienes un problema con los condensadores o las soldaduras de la propia gráfica.

    Si la placa base te está solicitando cambiar parámetros del boot para poder arrancar o te da errores de checksum es posible que el problema lo tengas en la propia pila de la BIOS. Si nunca la has cambiado puede que ya sea el momento.

    Los liquidos limpiadores son para casos en los que la roña está tan incrustada que no se va ni con aire comprimido, como por ejemplo en el ordenador de un yesero o el de un administrativo de la Seguridad Social.
    Última edición por Suspiciousman; 23/10/2017 a las 01:28
    LOP: "Todo sera diseñado para fallar justo después de terminarse la garantía".

  17. #17
    ForoParalelo: Miembro
    Registro
    07 oct, 15
    Mensajes
    1,056
    Cita Iniciado por sr. Berengena Ver mensaje
    el problema es que yo de electrónica no tengo ni puta idea. Y luego habría otro problema, ya que por ejemplo, si me llevo la tarjeta y la pruebo en otra placa y funciona, el problema no sería de la tarjeta sino de la placa base.....

    Como no tengo material para hacer pruebas y demás, estoy por llevarlo a una tienda a ver. Pero es que joder, me toca profundamente los cojones que me he tirado todo el verano de puta madre con el ordenador, y ha sido justo llegar el frio el 19 de esta semana pasada, e irse a tomar porculo.......

    Me cago en la puta coño.....
    Aquí se ve bastante bien la diferencia entre un condensador sano y uno inchado, revisa que no tengas ninguno así o rezumando (caso crítico):



    Las gráficas que yo sepa no hay otra manera de probarlas, tienes que ponerla en otro pc y ver si funciona. Para los pci sí que hay testers pero no te vale la pena para una vez que lo vas a usar,aunque tampoco es que te vayas a arruinar por comprar uno. Eso sí ojo con los chinos. Recuerdo a un técnico enchufando uno de esos y fue petando pc tras pc hasta que se le encendió la bombilla y se dió cuena de que era el tester el que los petaba.

    Por lo del frío no va a ser. Lo normal es que tengas problemas cuando hace calor y falla el ventilador O QUE TENGAS CONFIGURADAS POCAS REVOLUCIONES EN LA BIOS.

    No creo que sea pero por si acaso revisa la hora que aparece en la bios no vaya a ser que tengas la pila gastada.
    Edito que esto ya te lo ha dicho @Suspiciousman


    Edito de nuevo, revisa que los ventiladores arranquen bien al empezar. Deja la caja abierta y cuando no arranque revisa los ventiladores, mira que no haya ningún cable cerca que pueda estar rozando.



    Me gusta A sr. Berengena le gusta esto
    Última edición por Kasurro; 23/10/2017 a las 12:29
    El señor no firma porque es noble

  18. #18
    al final llevé el ordenador a una tienda porque ya estaba demasiado ofuscado y no podía seguir. Hoy lo he recogido y me ha dicho al menos un dato, y es que por lo que se ve, al yo tener una capturadora hdmi conectada a uno de los slots pci-e 1.0, pues la tarjeta gráfica no tenía solución para refrigerarse bien, y se ha terminado tostando.

    En fin, ahora lo tengo conectado a la tarjeta gráfica integrada, y va bien, pero joder, las imágenes se ven con picos, y encima se ralentizan demasiado, por lo que tengo que comprarme otra tarjeta gráfica. Y es que yo tampoco necesito una tarjeta gráfica potente, como para los gamers, porque yo no juego a nada ya, y sólo la quiero que tenga una salida hdmi para el proyector.

    Estoy entre varias, pero me gustaría que me aconsejárais....

    https://www.amazon.es/MSI-V809-2000R...arjeta+grafica

    https://www.amazon.es/ASUS-210-SL-1G...TSZCPKJB7NPF93


    la segunda es Asus, y a mí siempre me ha gustado esa marca. Lo digo para que os hagáis una idea. Pero claro, no me gusta que sea tan gorda, porque luego me pilla uno de los slots pci-e 1.0. también, y se quema como la otra.


    Vosotros qué opináis??

  19. #19
    Hetero Erectus - GN Avatar de Mustang
    Registro
    19 jul, 13
    Mensajes
    2,342
    Cita Iniciado por sr. Berengena Ver mensaje
    al final llevé el ordenador a una tienda porque ya estaba demasiado ofuscado y no podía seguir. Hoy lo he recogido y me ha dicho al menos un dato, y es que por lo que se ve, al yo tener una capturadora hdmi conectada a uno de los slots pci-e 1.0, pues la tarjeta gráfica no tenía solución para refrigerarse bien, y se ha terminado tostando.

    En fin, ahora lo tengo conectado a la tarjeta gráfica integrada, y va bien, pero joder, las imágenes se ven con picos, y encima se ralentizan demasiado, por lo que tengo que comprarme otra tarjeta gráfica. Y es que yo tampoco necesito una tarjeta gráfica potente, como para los gamers, porque yo no juego a nada ya, y sólo la quiero que tenga una salida hdmi para el proyector.

    Estoy entre varias, pero me gustaría que me aconsejárais....

    https://www.amazon.es/MSI-V809-2000R...arjeta+grafica

    https://www.amazon.es/ASUS-210-SL-1G...TSZCPKJB7NPF93


    la segunda es Asus, y a mí siempre me ha gustado esa marca. Lo digo para que os hagáis una idea. Pero claro, no me gusta que sea tan gorda, porque luego me pilla uno de los slots pci-e 1.0. también, y se quema como la otra.


    Vosotros qué opináis??
    Mira que estaba leyendo el hilo y yo estaba pensando que sería la gráfica. Más que nada, si la quitas y funciona todo, es la gráfica, no hay más. Las gráficas son un componente al que se les da mucha caña, y acaban fallando.
    Entre esas dos elegiría la MSI, es un poco mejor y más actual. Aunque no juegues, para ver una peli o editar unas fotos, algo mejora.

  20. #20
    Cita Iniciado por Mustang Ver mensaje
    Mira que estaba leyendo el hilo y yo estaba pensando que sería la gráfica. Más que nada, si la quitas y funciona todo, es la gráfica, no hay más. Las gráficas son un componente al que se les da mucha caña, y acaban fallando.
    Entre esas dos elegiría la MSI, es un poco mejor y más actual. Aunque no juegues, para ver una peli o editar unas fotos, algo mejora.
    al final me compré la NVIDIA 710, pero de Gigabyte (https://www.amazon.es/gp/product/B01...?ie=UTF8&psc=1), que es un poco más cara, pero me daba más garantías que la MSI de la que no he oido hablar nunca.

    Además quería una que no llevara ventilador, y como no le iba a dar mucha caña con juegos y demás, pues opté por un modelo de refrigeración pasiva. Hoy me ha llegado y la he puesto y va muy bien.

    La verdad es que cuando puse ese mensaje, no me fijé bien en el tema de que fueran todas el mismo tipo de nvidia, y por eso no me di cuenta de que la asus que yo nombraba era un modelo tan anterior....

    Y otra cosa que me echaba para atrás en la MSI era el grosor de la tarjeta, que es de 7 cm, y yo lo quería menor para que no me interfiriera con la tarjeta capturadora hdmi que tengo puesto en el slot pci-e más alejado....

  21. #21
    Hetero Erectus - GN Avatar de Mustang
    Registro
    19 jul, 13
    Mensajes
    2,342
    Cita Iniciado por sr. Berengena Ver mensaje
    al final me compré la NVIDIA 710, pero de Gigabyte (https://www.amazon.es/gp/product/B01...?ie=UTF8&psc=1), que es un poco más cara, pero me daba más garantías que la MSI de la que no he oido hablar nunca.

    Además quería una que no llevara ventilador, y como no le iba a dar mucha caña con juegos y demás, pues opté por un modelo de refrigeración pasiva. Hoy me ha llegado y la he puesto y va muy bien.

    La verdad es que cuando puse ese mensaje, no me fijé bien en el tema de que fueran todas el mismo tipo de nvidia, y por eso no me di cuenta de que la asus que yo nombraba era un modelo tan anterior....

    Y otra cosa que me echaba para atrás en la MSI era el grosor de la tarjeta, que es de 7 cm, y yo lo quería menor para que no me interfiriera con la tarjeta capturadora hdmi que tengo puesto en el slot pci-e más alejado....
    Por el tema de la marca y MSI, no te preocupes. Es una marca con muchos años de experiencia y funciona muy bien. Es una marca reconocida, a la altura de Asus y Gigabyte.
    Me gusta A sr. Berengena le gusta esto

  22. #22
    Cita Iniciado por Mustang Ver mensaje
    Mira que estaba leyendo el hilo y yo estaba pensando que sería la gráfica. Más que nada, si la quitas y funciona todo, es la gráfica, no hay más. Las gráficas son un componente al que se les da mucha caña, y acaban fallando.
    Entre esas dos elegiría la MSI, es un poco mejor y más actual. Aunque no juegues, para ver una peli o editar unas fotos, algo mejora.
    pues hoy, después de 4 días en perfecto funcionamiento, han vuelto a salir los pitidos, los mismo 4, 1 largo y 3 cortos, y ya no se enciende otra vez el ordenador.....

  23. #23
    ForoParalelo: Miembro Avatar de Marraco
    Registro
    13 dic, 16
    Mensajes
    4,441
    Ese es un problema clásico de fuente de alimentación, siempre y cuando como te han dicho los condensadores no estén hinchados/reventados.

  24. #24
    Cita Iniciado por Marraco Ver mensaje
    Ese es un problema clásico de fuente de alimentación, siempre y cuando como te han dicho los condensadores no estén hinchados/reventados.
    que no, que no es un problema ni de la fuente, ni de los condensadores de la placa ni da nada, salvo de la gráfica, porque cuando quito la gráfica, el ordenador funciona bien. Por no ser no es ni del slot de la gráfica, según me dijo el técnico que lo vio.


    Pero ya es mala suerte poner una gráfica, que funcione 4 días, y que vuelva a dar problemas pasado ese tiempo......

  25. #25
    ForoParalelo: Miembro Avatar de Marraco
    Registro
    13 dic, 16
    Mensajes
    4,441
    Cita Iniciado por sr. Berengena Ver mensaje
    que no, que no es un problema ni de la fuente, ni de los condensadores de la placa ni da nada, salvo de la gráfica, porque cuando quito la gráfica, el ordenador funciona bien. Por no ser no es ni del slot de la gráfica, según me dijo el técnico que lo vio.


    Pero ya es mala suerte poner una gráfica, que funcione 4 días, y que vuelva a dar problemas pasado ese tiempo......
    Perdona que insista shur, ¿por qué descartas la fuente tajantemente?

  26. #26
    Cita Iniciado por Marraco Ver mensaje
    Perdona que insista shur, ¿por qué descartas la fuente tajantemente?
    pues porque los pitidos que da el ordenador cuando inicia dicen que es la tarjeta gráfica la que no funciona, y porque ésta tampoco es que consuma mucho, y como todo el ordenador funciona cuando quitas la tarjeta gráfica, pues......

  27. #27
    ForoParalelo: Miembro Avatar de Marraco
    Registro
    13 dic, 16
    Mensajes
    4,441
    Cita Iniciado por sr. Berengena Ver mensaje
    pues porque los pitidos que da el ordenador cuando inicia dicen que es la tarjeta gráfica la que no funciona, y porque ésta tampoco es que consuma mucho, y como todo el ordenador funciona cuando quitas la tarjeta gráfica, pues......
    Yo no la descartaría shur, esos pitidos pueden deberse a que no le llega voltaje suficiente hasta que la fuente pilla temperatura.

  28. #28
    Hetero Erectus - GN Avatar de Mustang
    Registro
    19 jul, 13
    Mensajes
    2,342
    Cita Iniciado por sr. Berengena Ver mensaje
    pues hoy, después de 4 días en perfecto funcionamiento, han vuelto a salir los pitidos, los mismo 4, 1 largo y 3 cortos, y ya no se enciende otra vez el ordenador.....
    ¿Te pasa igual con la nueva? Qué raro...

  29. #29
    Cita Iniciado por Mustang Ver mensaje
    ¿Te pasa igual con la nueva? Qué raro...
    sí, y se lo dije al técnico y me ha dicho que eso le ocurre a él también con algunos productos nuevos, y que debería mandarla de vuelta a amazon y pedir otra, y eso es lo que he hecho.

    Ahora estoy esperando porque ya no la mandan por transporte urgente, sino por correos normal, y me llegará el día 6, o quizás un poco antes.....

  30. #30
    Hetero Erectus - GN Avatar de Mustang
    Registro
    19 jul, 13
    Mensajes
    2,342
    Cita Iniciado por sr. Berengena Ver mensaje
    sí, y se lo dije al técnico y me ha dicho que eso le ocurre a él también con algunos productos nuevos, y que debería mandarla de vuelta a amazon y pedir otra, y eso es lo que he hecho.

    Ahora estoy esperando porque ya no la mandan por transporte urgente, sino por correos normal, y me llegará el día 6, o quizás un poco antes.....
    Si te pasa con dos tarjetas diferentes es que no es la tarjeta. Si tienes una integrada y no te pasa, mira a ver si tienes algo metido en el slot de la gráfica. No sé, ahora es cuando empezaría a probar las cosas más inesperadas.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •