Utilizamos cookies, si continúas navegando, consideramos que aceptas su uso.

Turismos Descarga de batería

  1. #1
    uberlebender Avatar de Cigar
    Registro
    10 jul, 17
    Ubicación
    Entre Caribdis y Escila
    Mensajes
    9,944

    Descarga de batería

    Hola chavules, os comento:

    Tengo un Peugeot 206 cc. El coche va genial y estoy muy contento con él, pero a raíz de que le cambiaron el alternador, cuando lo dejo un par de días o tres sin cogerlo, se me descarga la batería.

    Los del taller donde lo compré, que son de confianza y es donde me han hecho el cambio de alternador también, lo han llevado a un garaje de electromecánica y dicen que no tiene nada, que de hecho, el coche consume incluso menos batería que lo que viene siendo habitual (0.15 y el mío 0.5).

    El lunes tarde, tras tenerlo parado todo el finde, lo fui a arrancar a ver que tal, y me encontré con lo mismo; la única diferencia, es que ahora al abrir la puerta (no saltó el cierre centralizado porque no tenía suficiente batería) estaba parpadeando débilmente la luz del botón pa calentar la luneta y haciendo un ruido como de tener algo trabado (clack, clack, clack...).

    ¿Qué pensáis que pueda ser? me estoy volviendo bastante loco con el tema este porque no le encuentran el fallo, ahora me agarro al botón este a ver si pudiese ser eso.

  2. #2
    ForoParalelo: Miembro Avatar de Made1nChina
    Registro
    25 feb, 17
    Mensajes
    6,925
    0.15>0.5?

    Ciao
    Me voy a meter a Cura

  3. #3

  4. #4
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    514
    Cita Iniciado por Cigar Ver mensaje
    Hola chavules, os comento:

    Tengo un Peugeot 206 cc. El coche va genial y estoy muy contento con él, pero a raíz de que le cambiaron el alternador, cuando lo dejo un par de días o tres sin cogerlo, se me descarga la batería.

    Los del taller donde lo compré, que son de confianza y es donde me han hecho el cambio de alternador también, lo han llevado a un garaje de electromecánica y dicen que no tiene nada, que de hecho, el coche consume incluso menos batería que lo que viene siendo habitual (0.15 y el mío 0.5).

    El lunes tarde, tras tenerlo parado todo el finde, lo fui a arrancar a ver que tal, y me encontré con lo mismo; la única diferencia, es que ahora al abrir la puerta (no saltó el cierre centralizado porque no tenía suficiente batería) estaba parpadeando débilmente la luz del botón pa calentar la luneta y haciendo un ruido como de tener algo trabado (clack, clack, clack...).

    ¿Qué pensáis que pueda ser? me estoy volviendo bastante loco con el tema este porque no le encuentran el fallo, ahora me agarro al botón este a ver si pudiese ser eso.
    Tienes alguna etapa de potencia?

    Tienes un consumo parásito, en mi caso es la etapa de potencia ya que se queda encendido a veces y el led queda encendido.

    Tienes algun fallo en la centralita? Ventanillas cerraduras luces radio clima?

    Los leds "malos" incluso con el vehículo parado siguen teniendo consumo.

    La solución es sencilla pero larga. Es colocar un amperimetro en la salida de la batería y vas desconectando fusibles, ejemplo luces, si al desconectar sube los amperios y voltaje, es que el fallo viene de ese circuito.

    Revisa bien el alternador, todos sabemos que la carga aceptable es entre 13.8v y 14.2v. Y el amperaje que lo que marque fabricante del vehículo.

    Te cuento un caso personal, le cambie alternador a un Ford focus, no instale el original sino uno mas barato, los amperios eran casi los mismo. Pero se me descargaba la batería. Asi que con el original va perfecto! Suerte. Ya nos cuentas

    El clack clack.,puede ser el motor arranque al intentar arrancar. O un rele conectando y desconectando
    Me gusta A Cigar, Alessio147, Redios, unown_201 le gusta esto
    Última edición por Uceiyo; 09/01/2018 a las 15:16
    Cuesta arriba los motores, cuesta abajo los cojones

  5. #5
    uberlebender Avatar de Cigar
    Registro
    10 jul, 17
    Ubicación
    Entre Caribdis y Escila
    Mensajes
    9,944
    Cita Iniciado por Uceiyo Ver mensaje
    Tienes alguna etapa de potencia?

    Tienes un consumo parásito, en mi caso es la etapa de potencia ya que se queda encendido a veces y el led queda encendido.

    Tienes algun fallo en la centralita? Ventanillas cerraduras luces radio clima?

    Los leds "malos" incluso con el vehículo parado siguen teniendo consumo.

    La solución es sencilla pero larga. Es colocar un amperimetro en la salida de la batería y vas desconectando fusibles, ejemplo luces, si al desconectar sube los amperios y voltaje, es que el fallo viene de ese circuito.

    Revisa bien el alternador, todos sabemos que la carga aceptable es entre 13.8v y 14.2v. Y el amperaje que lo que marque fabricante del vehículo.

    Te cuento un caso personal, le cambie alternador a un Ford focus, no instale el original sino uno mas barato, los amperios eran casi los mismo. Pero se me descargaba la batería. Asi que con el original va perfecto! Suerte. Ya nos cuentas

    El clack clack.,puede ser el motor arranque al intentar arrancar. O un rele conectando y desconectando
    Eres un puto crack; no es la primera vez que me solucionas un tema del coche. He estado mirando de comprar un amperimetro e ir probando fusibles como me comentas; creo que va a venir de ahí. Pruebo y te digo a ver. Gracias shur
    Me gusta A Uceiyo le gusta esto

  6. #6
    147,MiTo 1.4TB,Ex-SXI Avatar de Alessio147
    Registro
    10 abr, 13
    Ubicación
    Cantabria
    Mensajes
    7,145
    Cita Iniciado por Uceiyo Ver mensaje
    Tienes alguna etapa de potencia?

    Tienes un consumo parásito, en mi caso es la etapa de potencia ya que se queda encendido a veces y el led queda encendido.

    Tienes algun fallo en la centralita? Ventanillas cerraduras luces radio clima?

    Los leds "malos" incluso con el vehículo parado siguen teniendo consumo.

    La solución es sencilla pero larga. Es colocar un amperimetro en la salida de la batería y vas desconectando fusibles, ejemplo luces, si al desconectar sube los amperios y voltaje, es que el fallo viene de ese circuito.

    Revisa bien el alternador, todos sabemos que la carga aceptable es entre 13.8v y 14.2v. Y el amperaje que lo que marque fabricante del vehículo.

    Te cuento un caso personal, le cambie alternador a un Ford focus, no instale el original sino uno mas barato, los amperios eran casi los mismo. Pero se me descargaba la batería. Asi que con el original va perfecto! Suerte. Ya nos cuentas

    El clack clack.,puede ser el motor arranque al intentar arrancar. O un rele conectando y desconectando
    Totalmente de acuerdo, coje un amperimetro o un polimetro con pinza y busca que circuito esta chupando bateria con el coche parado.

    A ser posible usa guantes aislantes, que si vas a tocar positivo con una mano, y vas a estar apoyado con la otra en la chapa del coche lo minimo van a ser cosquillas o un calambre y mientras sujetas 2 cosas al final ya sabemos lo que pasa, que tocas lo que no debes por la ley de Murphy.

    Si no tiene pinza, para medir corriente tienes que hacerla pasar por las puntas del polimetro tulizandole como union, si lo pones entre bornas de la baetria la estas casi cortocircuitando. Me explico:

    Soltar cable de bateria
    Borne + de bateria -> punta roja del polimetro
    Cable + -> Punta negra polimetro ( pon primero este, que le metes puedes dejar apretado en la tuerca y no tienes que tocarle mas con la mano mientras el rojo le apuntas al borne de la bateria, volvemos sobre lo de ay se me movio, toque, y pelos de punta)




    En caso de que tenga pinza, no has de soltar nada, solo poner la pinza alrededor del cable que va a la bateria (cualquiera, los amperios que entran son los mismos que salen), tal que asi






    CONSEJO 2: La escala de intensidades y de tensiones de un polimetro se pone la grande, y luego se baja. Si crees que van a ser 2 voltios, ponle a 10, y vas bajando. Con la corriente misma idea, si vas a medir 1 amperio, ponle a 10, y luego vas bajando
    Me gusta A Redios, Uceiyo, aqualung, unown_201, Cigar le gusta esto
    Última edición por Alessio147; 10/01/2018 a las 18:20

  7. #7
    ForoParalelo: Miembro Avatar de nonsi
    Registro
    17 mar, 17
    Mensajes
    4,045
    Sé que va a sonar a tontería después de las buenas respuestas que te han dado pero, ¿has probado a cambiarle la batería?
    Me gusta A Redios, Alessio147, Cigar, Usuario0001 le gusta esto
    ¿Y si era tan listo, cómo es que está muerto?

  8. #8
    Más que un dios. Avatar de Redios
    Registro
    11 mar, 15
    Ubicación
    R'lyeh
    Mensajes
    34,067
    Cita Iniciado por nonsi Ver mensaje
    Sé que va a sonar a tontería después de las buenas respuestas que te han dado pero, ¿has probado a cambiarle la batería?
    De tontería nada, todo puede ser.
    Me gusta A Alessio147, Cigar le gusta esto
    Aterráos pues, pérfidos e insignificantes humanos, pues el que siempre ha sido, el que es y el que será, mora entre vosotros, y en viles tinieblas os sumirá. Pasa por aquí.

  9. #9
    Renault Clio 2000 1.2 Avatar de Machetosky
    Registro
    25 mar, 17
    Mensajes
    1,897
    Cita Iniciado por Uceiyo Ver mensaje
    Tienes alguna etapa de potencia?

    Tienes un consumo parásito, en mi caso es la etapa de potencia ya que se queda encendido a veces y el led queda encendido.

    Tienes algun fallo en la centralita? Ventanillas cerraduras luces radio clima?

    Los leds "malos" incluso con el vehículo parado siguen teniendo consumo.

    La solución es sencilla pero larga. Es colocar un amperimetro en la salida de la batería y vas desconectando fusibles, ejemplo luces, si al desconectar sube los amperios y voltaje, es que el fallo viene de ese circuito.

    Revisa bien el alternador, todos sabemos que la carga aceptable es entre 13.8v y 14.2v. Y el amperaje que lo que marque fabricante del vehículo.

    Te cuento un caso personal, le cambie alternador a un Ford focus, no instale el original sino uno mas barato, los amperios eran casi los mismo. Pero se me descargaba la batería. Asi que con el original va perfecto! Suerte. Ya nos cuentas

    El clack clack.,puede ser el motor arranque al intentar arrancar. O un rele conectando y desconectando
    Me das clases de electricidad?
    Me gusta A Alessio147, Cigar le gusta esto
    Ir al corte una vez al día arregla mas de una avería

  10. #10
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    514
    Cita Iniciado por Machetosky Ver mensaje
    Me das clases de electricidad?
    En verdad la odio... Odio el tema ley de ohm y esas cuentas...
    La teoría la llevo fatal, la practica algo mejor
    Me gusta A Alessio147 le gusta esto
    Cuesta arriba los motores, cuesta abajo los cojones

  11. #11
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    514
    Cita Iniciado por Alessio147 Ver mensaje
    Totalmente de acuerdo, coje un amperimetro o un polimetro con pinza y busca que circuito esta chupando bateria con el coche parado.

    A ser posible usa guantes aislantes, que si vas a tocar positivo con una mano, y vas a estar apoyado con la otra en la chapa del coche lo minimo van a ser cosquillas o un calambre y mientras sujetas 2 cosas al final ya sabemos lo que pasa, que tocas lo que no debes por la ley de Murphy.

    Si no tiene pinza, para medir corriente tienes que hacerla pasar por las puntas del polimetro tulizandole como union, si lo pones entre bornas de la baetria la estas casi cortocircuitando. Me explico:

    Soltar cable de bateria
    Borne + de bateria -> punta roja del polimetro
    Cable + -> Punta negra polimetro ( pon primero este, que le metes puedes dejar apretado en la tuerca y no tienes que tocarle mas con la mano mientras el rojo le apuntas al borne de la bateria, volvemos sobre lo de ay se me movio, toque, y pelos de punta)




    En caso de que tenga pinza, no has de soltar nada, solo poner la pinza alrededor del cable que va a la bateria (cualquiera, los amperios que entran son los mismos que salen), tal que asi






    CONSEJO 2: La escala de intensidades y de tensiones de un polimetro se pone la grande, y luego se baja. Si crees que van a ser 2 voltios, ponle a 10, y vas bajando. Con la corriente misma idea, si vas a medir 1 amperio, ponle a 10, y luego vas bajando
    Bien explicado, shur. Como detalle, es casi imposible que te de la corriente o calambre al tocar positivo y negativo.
    La de mi tractor es igual que las de camion(pero solo 1(12v) y si tocas + y- con las manos pelada no pasa nada, incluso las toco con las manos mojadas
    Me gusta A Alessio147, Cigar le gusta esto
    Cuesta arriba los motores, cuesta abajo los cojones

  12. #12
    147,MiTo 1.4TB,Ex-SXI Avatar de Alessio147
    Registro
    10 abr, 13
    Ubicación
    Cantabria
    Mensajes
    7,145
    Cita Iniciado por Uceiyo Ver mensaje
    Bien explicado, shur. Como detalle, es casi imposible que te de la corriente o calambre al tocar positivo y negativo.
    La de mi tractor es igual que las de camion(pero solo 1(12v) y si tocas + y- con las manos pelada no pasa nada, incluso las toco con las manos mojadas

    Es poco probable, cierto es, pero tenemos tendencia a hacer las cosas...de aquella manera, y luego pues pasa lo que pasa. Algun calambre, manos ocupadas, el cable pega en masa o donde no debe, salta algun fusible, o chispazo y no va a pasar nada, pero el susto al oir el chispazo te lo llevas.

    Los que tenemos mas experiencia en cables y derivados, o bricos de coche, creo que esta bien que digamos a los que tienen algo menos estas chorradillas/consejillos para que no las tengan que aprender a base de experiencia.

    Y para que no sean tan adanes como algunos, que nos ganamos la vida alrededor de cables y aun asi, soltamos la bateria al segundo chispazo cuando andamos enredando
    Me gusta A Cigar, Uceiyo le gusta esto

  13. #13
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    514
    Cita Iniciado por Alessio147 Ver mensaje
    Es poco probable, cierto es, pero tenemos tendencia a hacer las cosas...de aquella manera, y luego pues pasa lo que pasa. Algun calambre, manos ocupadas, el cable pega en masa o donde no debe, salta algun fusible, o chispazo y no va a pasar nada, pero el susto al oir el chispazo te lo llevas.

    Los que tenemos mas experiencia en cables y derivados, o bricos de coche, creo que esta bien que digamos a los que tienen algo menos estas chorradillas/consejillos para que no las tengan que aprender a base de experiencia.

    Y para que no sean tan adanes como algunos, que nos ganamos la vida alrededor de cables y aun asi, soltamos la bateria al segundo chispazo cuando andamos enredando
    Una pregunta shur!

    Un camion lleva 2 baterías de 12v 240ah en serie.
    Entonces serian 24v. 480ah? En serie se sumaban también los A?
    Con 24v y 240ah si tocas positivo y negativo si te da un calambrazo de mucho cuidado. No?
    Cuesta arriba los motores, cuesta abajo los cojones

  14. #14
    ForoParalelo: Miembro Avatar de Usuario0001
    Registro
    31 dic, 17
    Mensajes
    712
    Cita Iniciado por nonsi Ver mensaje
    Sé que va a sonar a tontería después de las buenas respuestas que te han dado pero, ¿has probado a cambiarle la batería?

  15. #15
    ForoParalelo: Miembro Avatar de Usuario0001
    Registro
    31 dic, 17
    Mensajes
    712
    Cita Iniciado por Uceiyo Ver mensaje
    Una pregunta shur!

    Un camion lleva 2 baterías de 12v 240ah en serie.
    Entonces serian 24v. 480ah? En serie se sumaban también los A?
    Con 24v y 240ah si tocas positivo y negativo si te da un calambrazo de mucho cuidado. No?
    24v 240 Ah
    Me gusta A Uceiyo, Alessio147 le gusta esto
    Última edición por Usuario0001; 11/01/2018 a las 01:31

  16. #16
    147,MiTo 1.4TB,Ex-SXI Avatar de Alessio147
    Registro
    10 abr, 13
    Ubicación
    Cantabria
    Mensajes
    7,145
    Cita Iniciado por Uceiyo Ver mensaje
    Una pregunta shur!

    Un camion lleva 2 baterías de 12v 240ah en serie.
    Entonces serian 24v. 480ah? En serie se sumaban también los A?
    Con 24v y 240ah si tocas positivo y negativo si te da un calambrazo de mucho cuidado. No?

    Son 24V pero el amperaje es 240ah. Y aun asi, te puede dejar el tupé bien tieso.

    Para tener mas capacidad de arranque, en los motores diesel antiguos, que eran de arranque muy frio, y en invierno les costaba un huevo y medio, se ponia otra de 12V en paralelo, para ahi si, sumar los amperajes.

    En los 1500 y similares que tenian mucho espacio se tiraba otro cableado completo paralelo y se ponia otra bateria en el maletero.
    Me gusta A Uceiyo le gusta esto

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •